その他

【厚労省より情報】Adobe Acrobat及びReaderの脆弱性への対応方法

2019年1月7日

厚生労働省より注意喚起が届きました。

内容は、アドビシステムズ社から公表されたAdobe Acrobat及びReaderに関する脆弱性(APSB19-02) に対応したバージョンが公表されたので、
本脆弱性に対策済みの最新のバージョンに更新してくださいというものです。
(本脆弱性が悪用された場合、任意のコードが実行される可能性があるとのことです。)

詳細は下記PDFをご確認ください

【PDF】Adobe Acrobat及びReaderの脆弱性について